DAS-BAHN-FORUM.de

Herzlich willkommen im ersten offiziellen Forum zum Programm BAHN von JBSS
Aktuelle Zeit: Mittwoch 18. September 2019, 16:22

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Ausfall Internet DNS für ".de"
BeitragVerfasst: Mittwoch 12. Mai 2010, 15:42 
Offline

Registriert: Sonntag 16. März 2003, 15:25
Beiträge: 1959
Guten Tag,

Heute (12.5.) gab es von ca. 13:00-16:00 einen Ausfall der Internet-Domain ".de". In diesem Zusammenhang waren etliche Webseiten nicht erreichbar, vermutlich auch <www.jbss.de>.

Vor allem aber konnten E-Mails nicht zugestellt werden. Im besten Fall kam eine Fehlermeldung zurück, daß die Domain "nicht existieren" würde. Es können aber auch E-Mails komplett verschwunden sein.

Daher bitte ich darum, in diesem Zeitraum an "jan@jbss.de" oder "webmaster@jbss.de" gesendete E-Mails noch einmal zu senden. Bitte auch dann, wenn keine Fehlermeldung aufgetreten ist.

Grüße
Jan B.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Bei allen Fragen zum Forum wenden Sie sich bitte an ronny@das-bahn-forum.de!

Unterstützen Sie das BAHN-Forum mit einer Bestellung bei Amazon.de!
Unterstützt durch phpBB
Version des BAHN-Forums: 4.5.1

Mit dem Lesen und Verfassen von Beiträgen akzeptieren Sie die Regelungen zur Nutzung des BAHN-Forums!