DAS-BAHN-FORUM.de

Herzlich willkommen im ersten offiziellen Forum zum Programm BAHN von JBSS
Aktuelle Zeit: Donnerstag 17. Oktober 2019, 19:30

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: Freitag 26. November 2004, 14:11 
Offline

Registriert: Sonntag 16. März 2003, 15:25
Beiträge: 1962
Guten Tag,

<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Hallo!

Wenn ich die Hintergrundfarbe im normalen Anzeigemodus ändern möchte, treten Probleme auf: Wenn zum Beispiel die Farbe blau gewählt wird, bekommt der Hintergrund eine rötliche Färbung.

Mach ich was an den Einstellungen falsch oder liegt der Fehler bei beta4? Bild

mfg
Martin

<hr></blockquote></p>

Der Fehler liegt in BAHN 3.83 (wohl nicht nur Beta4, auch vorige). Die Anteile von rot und blau sind vertauscht, d.h. beim grünen Standard fällt das Problem nicht auf.

Wird korrigiert, Danke für den Hinweis.

Gruß
Jan B.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Bei allen Fragen zum Forum wenden Sie sich bitte an ronny@das-bahn-forum.de!

Unterstützen Sie das BAHN-Forum mit einer Bestellung bei Amazon.de!
Unterstützt durch phpBB
Version des BAHN-Forums: 4.5.1

Mit dem Lesen und Verfassen von Beiträgen akzeptieren Sie die Regelungen zur Nutzung des BAHN-Forums!